Ciao a tutti.
  Sapevo che il modulo Gmap aveva dei problemi alla versione 7.x-2.6
Era meglio usare quella al momento in sviluppo....
Vorrei sapere se mi sbaglio e/o se è ancora così .
Insomma la versione attuale 7.x-2.9 è realmente stabile?
  grazie